Jump to content

Feer1567

Members
  • Content Count

    1
  • Joined

  • Last visited

About Feer1567

  • Rank
    Newbie

Contact Methods

  • Twitter
    Dont have
  1. I'm using Pixi.js 6.0.4 (installed through NPM). Anyway, I get an error that AbstractFilter is not found while using it like this: Part of the error message: export 'AbstractFilter' (imported as 'PIXI') was not found in 'pixi.js' (possible exports: ... Where is it then? I also looked at pixi-filters package ant it's not there either. Doesn't NPM version include AbstractFilter (and if so, why) or does it go by a different name in the version I am using?
×
×
  • Create New...