Jump to content

Artifacting when smoothing is on


Recommended Posts

Smoothing's on by default usually, and I have 3 images stacked vertically -- but on some of these there's a bit of artifacting because of the smoothing --




It appears like it's ignoring frame boundries when it smooths, so any ideas how to get around that.  My previous version had smoothing turned off, which I've heard doesn't always work with webgl -- So any ideas other than that?



Link to comment
Share on other sites


  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...